Alfa France Sud Passion
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
-51%
Le deal à ne pas rater :
Lot de 4 Piles Rechargeables AA / LR6 2500 mAh Duracell en promo
9.38 € 18.95 €
Voir le deal

problème forum

Aller en bas

problème forum Empty problème forum

Message par Invité Ven 9 Jan 2015 - 20:00

le problème est revenu pour certain, lorsque vous voulez répondre vous ne voyez pas ce que vous écrivez il vous faut donc cliqué sur l'icone ou il y as
le trait rouge 



quand vous n'avez pas de texte cliquez la ou il y as le trait rouge 



problème forum Captur10

Invité
Invité


Revenir en haut Aller en bas

problème forum Empty Re: problème forum

Message par florent Dim 11 Jan 2015 - 9:56

moi je peux plus éditer...
florent
florent
Adhérent CAFSP.

Messages : 14738
Inscrit le : 28/04/2012
Age : 51

Revenir en haut Aller en bas

problème forum Empty Re: problème forum

Message par florent Dim 11 Jan 2015 - 9:59

florent a écrit:moi je peux plus éditer...



a si ça remarche en cliquant sur l’icône du trait rouge ..
florent
florent
Adhérent CAFSP.

Messages : 14738
Inscrit le : 28/04/2012
Age : 51

Revenir en haut Aller en bas

problème forum Empty Re: problème forum

Message par Invité Dim 11 Jan 2015 - 10:00

didier doit réglé le problème  Wink

Invité
Invité


Revenir en haut Aller en bas

problème forum Empty Re: problème forum

Message par Invité Dim 11 Jan 2015 - 22:49

j'ai du mal a me connecter en ce moment mais des que possible je m'en occupe  Wink

Invité
Invité


Revenir en haut Aller en bas

problème forum Empty Re: problème forum

Message par Invité Dim 11 Jan 2015 - 22:55

Wink

Invité
Invité


Revenir en haut Aller en bas

problème forum Empty Re: problème forum

Message par Invité Dim 11 Jan 2015 - 23:13

normalement c'est régler a vous de me dire si c'est le cas Wink

Invité
Invité


Revenir en haut Aller en bas

problème forum Empty Re: problème forum

Message par Invité Lun 12 Jan 2015 - 8:03

toujours pareil pour moi

Invité
Invité


Revenir en haut Aller en bas

problème forum Empty Re: problème forum

Message par bertone Lun 12 Jan 2015 - 8:07

Idem pour moi.....
bertone
bertone

Messages : 14265
Inscrit le : 17/03/2011
Age : 64

Revenir en haut Aller en bas

problème forum Empty Re: problème forum

Message par Invité Lun 12 Jan 2015 - 14:39

moi ça remarche ... je vais voir ...

Invité
Invité


Revenir en haut Aller en bas

problème forum Empty Re: problème forum

Message par Invité Mar 20 Jan 2015 - 18:10

Vin75 a écrit:moi ça remarche ... je vais voir ...

problème réglé Wink

Invité
Invité


Revenir en haut Aller en bas

problème forum Empty Re: problème forum

Message par florent Mar 20 Jan 2015 - 19:12

je peux plus faire de copier coller de photos  quand  j'édite ..
ça laisse la photo affichée ça ne met pas le lien de la photo .
florent
florent
Adhérent CAFSP.

Messages : 14738
Inscrit le : 28/04/2012
Age : 51

Revenir en haut Aller en bas

problème forum Empty Re: problème forum

Message par Invité Mar 20 Jan 2015 - 19:13

miky164 a écrit:
le problème est revenu pour certain, lorsque vous voulez répondre vous ne voyez pas ce que vous écrivez il vous faut donc cliqué sur l'icone ou il y as
le trait rouge 



quand vous n'avez pas de texte cliquez la ou il y as le trait rouge 



problème forum Captur10


clic sur le même bouton citer ici Wink

Invité
Invité


Revenir en haut Aller en bas

problème forum Empty Re: problème forum

Message par Invité Mar 20 Jan 2015 - 19:14

faut étre sur un fond blanc pour répondre et non un noir Wink

Invité
Invité


Revenir en haut Aller en bas

problème forum Empty Re: problème forum

Message par bertone Mar 20 Jan 2015 - 19:43

Ca fonctionne de nouveau bien chez moi. cheers
bertone
bertone

Messages : 14265
Inscrit le : 17/03/2011
Age : 64

Revenir en haut Aller en bas

problème forum Empty Re: problème forum

Message par Invité Mar 20 Jan 2015 - 19:43

Wink

Invité
Invité


Revenir en haut Aller en bas

problème forum Empty Re: problème forum

Message par Invité Mar 20 Jan 2015 - 20:46

ça a toujours bien marché pour moi

Invité
Invité


Revenir en haut Aller en bas

problème forum Empty Re: problème forum

Message par Invité Mar 20 Jan 2015 - 20:49

ca ne l'as pas fais partout, sur l'ordi du taff j'avais pas de souci non plus Wink

Invité
Invité


Revenir en haut Aller en bas

problème forum Empty Re: problème forum

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum