Alfa France Sud Passion
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment : -43%
Smartphone SAMSUNG Galaxy Note20 5G 256 Go Gris ...
Voir le deal
599 €

çà commence à me .....

+3
bertone
florent
chris34
7 participants

Page 1 sur 3 1, 2, 3  Suivant

Aller en bas

çà commence à me ..... Empty çà commence à me .....

Message par chris34 Mer 12 Déc 2012 - 18:15

Bonjour
J'ai un petit souci avec mon Sprint...
Tant que je suis en accélération ou en vitesse soutenue ou démarrage brutal..... çà baigne.
Mais il m'arrive de caler au feu rouge, stop, rond-point si je ne fais pas tres attention et que je veuille démarrer en douceur.
De plus quand je déccélère ou que je veuille rouler doucement ( circulation par exemple ) la voiture a des à-coups, çà en devient pénible.
Démarrage du moteur laborieux , à froid ou à chaud. Il me faut insister en ayant la pédale d'accélérateur appuyée à mi-course et la pédale d'embrayage bien enfoncée.
Problème de pompe à essence ??
Y at'il une pompe de reprise quelque part ??
Apparemment aucune fuite dans mes tuyauteries (j'ai passé des allumettes pour vérifier !!!.... non je déc...e)


chris34

Messages : 164
Inscrit le : 26/05/2012
Age : 79

Revenir en haut Aller en bas

çà commence à me ..... Empty Re: çà commence à me .....

Message par Invité Mer 12 Déc 2012 - 18:20

Regarde du coté de tes flotteurs de carbu, j'avais eu le coup, il était sortis du pointeau Wink

Invité
Invité


Revenir en haut Aller en bas

çà commence à me ..... Empty Re: çà commence à me .....

Message par florent Mer 12 Déc 2012 - 18:27

filtres a essence ,,,,
ou les petits filtres dans ces p....tain de banjo .....
ton allumeur est bien serré ????
comme ils ont changés la capsule a dépression !!!!!!!!!!!!!!!!!
florent
florent
Adhérent CAFSP.

Messages : 14759
Inscrit le : 28/04/2012
Age : 51

Revenir en haut Aller en bas

çà commence à me ..... Empty Re: çà commence à me .....

Message par bertone Mer 12 Déc 2012 - 18:39

Gicleur de ralenti bouché ?.....
bertone
bertone

Messages : 14265
Inscrit le : 17/03/2011
Age : 65

Revenir en haut Aller en bas

çà commence à me ..... Empty Re: çà commence à me .....

Message par florent Mer 12 Déc 2012 - 18:48

bertone a écrit:Gicleur de ralenti bouché ?.....


oui c'est bien ça j"avais pas pensé ....... Very Happy
florent
florent
Adhérent CAFSP.

Messages : 14759
Inscrit le : 28/04/2012
Age : 51

Revenir en haut Aller en bas

çà commence à me ..... Empty Re: çà commence à me .....

Message par gtvweb Mer 12 Déc 2012 - 18:51

ça me rappelle un problème sur ma 33 red. De mémoire, pompe à essence et/ou la tige qui l'entraine... en tout cas, ce n'est jamais du luxe de revérifier tout le circuit d'essence avec l'essence super sèche qu'ils nous vendent maintenant. Notamment n'hésite pas à remplacer toutes les durites si tu as un doute.
gtvweb
gtvweb

Messages : 287
Inscrit le : 30/04/2012
Age : 49

http://gtv116.free.fr

Revenir en haut Aller en bas

çà commence à me ..... Empty Re: çà commence à me .....

Message par chris34 Mer 12 Déc 2012 - 19:39

filtre à essence neuf et ralenti super quand moteur chaud
Je vérifierai la fixation de la capsule et changer la pompe avant d'attaquer les carbus

chris34

Messages : 164
Inscrit le : 26/05/2012
Age : 79

Revenir en haut Aller en bas

çà commence à me ..... Empty Re: çà commence à me .....

Message par pandiwan Mer 12 Déc 2012 - 21:16

Durite bouffée de l'intérieur ?
pandiwan
pandiwan

Messages : 19978
Inscrit le : 20/08/2010
Age : 51

Revenir en haut Aller en bas

çà commence à me ..... Empty Re: çà commence à me .....

Message par chris34 Mer 12 Déc 2012 - 22:32

celà sous-entendrait des résidus dans la pompe et des particules dans le filtre , non ???, mon filtre est propre ... pour le moment.
ou alors des prises d'air dans les durites d'ou .. des fuites, mais aucune marque au sol et pas d'odeur dans le garage.
Ce qui m'interpelle c'est qu'en accélération tout baigne et pas quand je lève le pied et que je veux rouler en douceur et lentement.

chris34

Messages : 164
Inscrit le : 26/05/2012
Age : 79

Revenir en haut Aller en bas

çà commence à me ..... Empty Re: çà commence à me .....

Message par thierry-n Mer 12 Déc 2012 - 22:42

depuis quand les soucis ?
liés a l'arrivée du froid, de l'humidité qu'il n'y a plus a chaud ?

elles ont combien tes bougies ? la tete d'allumeur ?

_________________
çà commence à me ..... 17103003474312737715346498
____________________________________________________________________
Les filles, dans les fantasmes évitez d'être en jean ça complique tout ...
thierry-n
thierry-n
Bureau

Messages : 12159
Inscrit le : 04/10/2010
Age : 53

http://www.stockalfa.fr

Revenir en haut Aller en bas

çà commence à me ..... Empty Re: çà commence à me .....

Message par pandiwan Mer 12 Déc 2012 - 22:43

Pas forcément. La durite peut très bien avoir une hernie interne indécelable à l'oeil nu depuis l'extérieur, ou un bout de caoutchouc bouffé mas qui tient encore et qui obstrue partiellement l'intérieur de ladite durite.
Quand tu accélères, ou que ton régime moteur est élevé, tu demandes plus d'essence, donc la pompe aspire plus et le débit suffit à compresser la hernie ou rabattre le bout de caoutchouc contre la paroi interne.

A bas régime, le débit n'est pas suffisant, et comme le diamètre interne de la durite est réduit, l'essence n'arrive plus en quantité suffisante. Et bien sûr ça ne génère aucune fuite ni rien de visible...

Le parfait casse-tête !
pandiwan
pandiwan

Messages : 19978
Inscrit le : 20/08/2010
Age : 51

Revenir en haut Aller en bas

çà commence à me ..... Empty Re: çà commence à me .....

Message par pandiwan Mer 12 Déc 2012 - 22:44

Embarassed Je répondais à Chris, pas à Thierry.
pandiwan
pandiwan

Messages : 19978
Inscrit le : 20/08/2010
Age : 51

Revenir en haut Aller en bas

çà commence à me ..... Empty Re: çà commence à me .....

Message par chris34 Mer 12 Déc 2012 - 22:58

Pandiwan ..... je vais tester ton idée

Thierry-n .....j'avais déjà ce problème cet été, mes bougies sont neuves ( Lodge 25HL ), par contre l'allumeur est d'origine.
J'ai arrêté d'utiliser mon Sprint en 2002 pour cause d'embrayage complètement HS et je n'avais jamais connu ce problème en 15 ans d'utilisation (J'avais changé de véhicule pour cause de venues de petits-enfants).
C'était le bonheur .... là je pense que c'est une piece qui a trop vécu, comme la capsule de dépression que j'ai changé.

chris34

Messages : 164
Inscrit le : 26/05/2012
Age : 79

Revenir en haut Aller en bas

çà commence à me ..... Empty Re: çà commence à me .....

Message par pandiwan Mer 12 Déc 2012 - 23:00

Pour moi c'est une question d'alimentation en carburant déficiente.

Mais comme toujours en la matière, il est difficile de donner un avis à distance...
pandiwan
pandiwan

Messages : 19978
Inscrit le : 20/08/2010
Age : 51

Revenir en haut Aller en bas

çà commence à me ..... Empty Re: çà commence à me .....

Message par chris34 Mer 12 Déc 2012 - 23:05

Bon j'ai commencé à ausculter par ou je vais bien pouvoir commencer ......
Pour la pompe il va me falloir faire le ménage autour pour travailler car il faut des doigts d'accoucheur pour y accéder.
Pour les durites, celles pres de la pompe sont accessibles mais celle qui vient du réservoir , elle est dans la caisse ou sous la voiture ....je n'ai pas de quoi lever le Sprint et plus le dos et la souplesse nécessaire pour passer dessous

chris34

Messages : 164
Inscrit le : 26/05/2012
Age : 79

Revenir en haut Aller en bas

çà commence à me ..... Empty Re: çà commence à me .....

Message par thierry-n Mer 12 Déc 2012 - 23:07

c'est en rigide sous la caisse
et cote gauche contre la cloison tu as la jonction vers les durites

_________________
çà commence à me ..... 17103003474312737715346498
____________________________________________________________________
Les filles, dans les fantasmes évitez d'être en jean ça complique tout ...
thierry-n
thierry-n
Bureau

Messages : 12159
Inscrit le : 04/10/2010
Age : 53

http://www.stockalfa.fr

Revenir en haut Aller en bas

çà commence à me ..... Empty Re: çà commence à me .....

Message par pandiwan Mer 12 Déc 2012 - 23:10


je crois bien que Miky avait eu ce genre de soucis sur son Sprint et que c'était dû à une durite malade... Demande-lui, il saura t'éclairer Wink
pandiwan
pandiwan

Messages : 19978
Inscrit le : 20/08/2010
Age : 51

Revenir en haut Aller en bas

çà commence à me ..... Empty Re: çà commence à me .....

Message par Invité Mer 12 Déc 2012 - 23:13

Déja tu me vire ces Lodges, ca fait 10 ans que ca se trouve plus, ce n'est que des refabrication, et c'est de la merde, de plus, les Lodges, c'était 5000 kms, tu met des Beru UX56, ca fait pareil, et ca tient 15000.
Sinon les flotteurs, ca te dit pas de vérifier ? Rolling Eyes

Invité
Invité


Revenir en haut Aller en bas

çà commence à me ..... Empty Re: çà commence à me .....

Message par pandiwan Mer 12 Déc 2012 - 23:15

ça c'est vrai, il a complètement raison pour les bougies Awacks. Rien de tel que des Lodge pour être emmerdé !
pandiwan
pandiwan

Messages : 19978
Inscrit le : 20/08/2010
Age : 51

Revenir en haut Aller en bas

çà commence à me ..... Empty Re: çà commence à me .....

Message par thierry-n Mer 12 Déc 2012 - 23:16

j'ai pas osé pour les lodge mais c'est ce que je pense Wink

celle de Miky c'etait apres un certain temps
la durite de mise à l'air du reservoir bouchée

_________________
çà commence à me ..... 17103003474312737715346498
____________________________________________________________________
Les filles, dans les fantasmes évitez d'être en jean ça complique tout ...
thierry-n
thierry-n
Bureau

Messages : 12159
Inscrit le : 04/10/2010
Age : 53

http://www.stockalfa.fr

Revenir en haut Aller en bas

çà commence à me ..... Empty Re: çà commence à me .....

Message par pandiwan Mer 12 Déc 2012 - 23:19

ça peut aussi être une piste...
pandiwan
pandiwan

Messages : 19978
Inscrit le : 20/08/2010
Age : 51

Revenir en haut Aller en bas

çà commence à me ..... Empty Re: çà commence à me .....

Message par chris34 Mer 12 Déc 2012 - 23:20

les Lodges je les ai trouvées dans un vieux garage Alfa , je prends note de la marque que tu me conseilles aussi.
Avant de vérifier les flotteurs (parceque j'appréhende de démonter les carbus) je vais vérifier toute la chaine de l'alimentation .

En tout cas merci à vous tous vous m'avez remonté le moral

chris34

Messages : 164
Inscrit le : 26/05/2012
Age : 79

Revenir en haut Aller en bas

çà commence à me ..... Empty Re: çà commence à me .....

Message par Invité Mer 12 Déc 2012 - 23:22

Sur ma première 33, vous pourrez aussi demander a ma femme combien de fois elle l'a poussée a cause de la pige qui actionne la pompe a essence Twisted Evil c'est très con, mais ca arrive.

Invité
Invité


Revenir en haut Aller en bas

çà commence à me ..... Empty Re: çà commence à me .....

Message par chris34 Mer 12 Déc 2012 - 23:31

voilà je viens de commander 4 bougies Beru UX56.

La pige sort du bâti moteur non ??? alors là pour y accéder, si c'est mon cas , je me vois mal loti.

chris34

Messages : 164
Inscrit le : 26/05/2012
Age : 79

Revenir en haut Aller en bas

çà commence à me ..... Empty Re: çà commence à me .....

Message par Invité Jeu 13 Déc 2012 - 8:30

il faut retirer la pompe a essence, elle sort du milieu de la cale, si elle sort pas, tu met la 5ième, tu fait bouger l'auto, elle vas finir par sortir le bout de son nez, elle est poussée par une came sur l'axe de la pompe a huile et allumeur. on vois vite si elle est usée, le coté came serra arrondi. Si il t'en faut une neuve, y'en as sur www.stockalfa.fr Wink

Invité
Invité


Revenir en haut Aller en bas

çà commence à me ..... Empty Re: çà commence à me .....

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 3 1, 2, 3  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum