Mon alfa 33 1.3 VL

Page 6 sur 6 Précédent  1, 2, 3, 4, 5, 6

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Mon alfa 33 1.3 VL

Message par Zagato19 le Mar 14 Fév 2012 - 13:27

Merci awacks je regarde ça en rentrant chez moi. Comment puis-je vérifier qu'elle fonctionne ?
avatar
Zagato19

Messages : 1026
Inscrit le : 06/12/2010
Age : 27

Voir le profil de l'utilisateur http://www.elsass-drifters.fr

Revenir en haut Aller en bas

Re: Mon alfa 33 1.3 VL

Message par Invité le Mar 14 Fév 2012 - 13:36

avec un testeur, mais je n'ai pas la méthode, je suis une quiche en électricité :mrred:

Invité
Invité


Revenir en haut Aller en bas

Re: Mon alfa 33 1.3 VL

Message par thierry-n le Mar 14 Fév 2012 - 16:04

c'est une resistance thermique, la resistance varie en fct de la température.
tu peux controler en debranchant un fil et mesurer la résistance ( mode ohmetre) à froid et à chaud.

je te file les valeurs de celle de l'imola demain matin

_________________

____________________________________________________________________
Les filles, dans les fantasmes évitez d'être en jean ça complique tout ...
avatar
thierry-n
Adhérent CAFSP.

Messages : 11009
Inscrit le : 04/10/2010
Age : 49

Voir le profil de l'utilisateur http://www.stockalfa.fr

Revenir en haut Aller en bas

Re: Mon alfa 33 1.3 VL

Message par Zagato19 le Mar 14 Fév 2012 - 16:31

Ah super merci Thierry, je passe chez Alfa là pour leur demander si ils ont ça encore dans leur catalogue pour avoir une idée du prix.
avatar
Zagato19

Messages : 1026
Inscrit le : 06/12/2010
Age : 27

Voir le profil de l'utilisateur http://www.elsass-drifters.fr

Revenir en haut Aller en bas

Re: Mon alfa 33 1.3 VL

Message par Invité le Mar 14 Fév 2012 - 17:04

entre 10 et 15€ ce genre de truc Wink

Invité
Invité


Revenir en haut Aller en bas

Re: Mon alfa 33 1.3 VL

Message par thierry-n le Mer 15 Fév 2012 - 10:44

celui donc à coté de la jauge
3.7 ohm à chaud; 10 à 15 mn après l'arret le temps de prendre un café
2.7 à froid


_________________

____________________________________________________________________
Les filles, dans les fantasmes évitez d'être en jean ça complique tout ...
avatar
thierry-n
Adhérent CAFSP.

Messages : 11009
Inscrit le : 04/10/2010
Age : 49

Voir le profil de l'utilisateur http://www.stockalfa.fr

Revenir en haut Aller en bas

Re: Mon alfa 33 1.3 VL

Message par Zagato19 le Lun 5 Mar 2012 - 13:29

Bonjour à tous je reviens pour vous dire que ma sonde de température d'eau re-fonctionne. J'ai démonté remonté et c'est tout (peut être un problème de masse confused )
Bref j'étais quand même passé à la concession Alfa et en référence pour la mienne ils n'ont plus rien, le gars au comptoir me disait qu'il avait pas vu de 33 depuis belles lurettes :mdr1:

En tout cas merci de m'avoir aiguillé mrc:

Sinon j'ai pu faire une sortie en montagne et la petite roule bigrement bien (j'arrivais à suivre une r5 GT Turbo qui tracait bien :mrgreen: ), j'ai du juste faire des pauses car les freins ont un peu souffert, mais mes amis c'était pire (disques rouges) et ils étaient assez étonné que la mienne avance aussi bien.

Bref cette 33 ma plait toujours autant, mais j'attend la prochaine avec impatience :cool:
avatar
Zagato19

Messages : 1026
Inscrit le : 06/12/2010
Age : 27

Voir le profil de l'utilisateur http://www.elsass-drifters.fr

Revenir en haut Aller en bas

Re: Mon alfa 33 1.3 VL

Message par thierry-n le Lun 5 Mar 2012 - 14:12

rouge ? ça ne devait plus freiner grand chose


_________________

____________________________________________________________________
Les filles, dans les fantasmes évitez d'être en jean ça complique tout ...
avatar
thierry-n
Adhérent CAFSP.

Messages : 11009
Inscrit le : 04/10/2010
Age : 49

Voir le profil de l'utilisateur http://www.stockalfa.fr

Revenir en haut Aller en bas

Re: Mon alfa 33 1.3 VL

Message par Zagato19 le Lun 5 Mar 2012 - 14:22

Ouai c'est pour ca qu'on a fait une pause, j'aurais pas attendu d'avoir les freins dans cet etat.
avatar
Zagato19

Messages : 1026
Inscrit le : 06/12/2010
Age : 27

Voir le profil de l'utilisateur http://www.elsass-drifters.fr

Revenir en haut Aller en bas

Re: Mon alfa 33 1.3 VL

Message par Snake le Lun 5 Mar 2012 - 19:45

C'est quand ils sont bleus que ça freine plus, non?
Ça m'est arrivé dans la montagne noire avec l'ex 156 mazout de mon père...
avatar
Snake
Adhérent CAFSP.

Messages : 7737
Inscrit le : 14/01/2011
Age : 29

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Mon alfa 33 1.3 VL

Message par Zagato19 le Lun 5 Mar 2012 - 20:05

Quand ils sont rouges ça freine déjà plus lol.
Les miens n'avaient pas changés de couleurs mais étaient brulants et ça freinait moins bien.
avatar
Zagato19

Messages : 1026
Inscrit le : 06/12/2010
Age : 27

Voir le profil de l'utilisateur http://www.elsass-drifters.fr

Revenir en haut Aller en bas

Re: Mon alfa 33 1.3 VL

Message par Invité le Lun 5 Mar 2012 - 20:10

Tu vas pouvoir purger tout ton liquide de freins, car si ca a chauffer autant, il y a de fortes chances que le liquide soit monter en ébullition.
Donc résultat, on purge TOUT le liquide et on en met du neuf Wink

Invité
Invité


Revenir en haut Aller en bas

Re: Mon alfa 33 1.3 VL

Message par Zagato19 le Lun 5 Mar 2012 - 20:18

Oh non c'est pas cool j'ai fait la purge la semaine dernière lol...
avatar
Zagato19

Messages : 1026
Inscrit le : 06/12/2010
Age : 27

Voir le profil de l'utilisateur http://www.elsass-drifters.fr

Revenir en haut Aller en bas

Re: Mon alfa 33 1.3 VL

Message par Invité le Lun 5 Mar 2012 - 20:30

bah oui, mais fallait pas faire bouillir Twisted Evil

Invité
Invité


Revenir en haut Aller en bas

Re: Mon alfa 33 1.3 VL

Message par Zagato19 le Lun 5 Mar 2012 - 21:06

Bon bah re-purge alors :pdn: mdr
avatar
Zagato19

Messages : 1026
Inscrit le : 06/12/2010
Age : 27

Voir le profil de l'utilisateur http://www.elsass-drifters.fr

Revenir en haut Aller en bas

Re: Mon alfa 33 1.3 VL

Message par Elbubu le Lun 5 Mar 2012 - 21:37

Rolling Eyes
avatar
Elbubu

Messages : 13805
Inscrit le : 22/07/2010
Age : 39

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Mon alfa 33 1.3 VL

Message par Zagato19 le Jeu 12 Juil 2012 - 23:19

Ca y est elle commence à être démontée :O
Que de surprises entre mon aile rouge sous la peinture actuelle, les vis à bois pour tenir les éléments à l'intérieur, l'eau dans le Klaxon, les branchements électriques frauduleux ...

avatar
Zagato19

Messages : 1026
Inscrit le : 06/12/2010
Age : 27

Voir le profil de l'utilisateur http://www.elsass-drifters.fr

Revenir en haut Aller en bas

Re: Mon alfa 33 1.3 VL

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 6 sur 6 Précédent  1, 2, 3, 4, 5, 6

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum