Au secours! Restauration de GTV6 infructueux :(

Page 2 sur 2 Précédent  1, 2

Aller en bas

Re: Au secours! Restauration de GTV6 infructueux :(

Message par florent le Lun 27 Nov 2017 - 18:31

le fil rouge sur le bouton rouge ,le fil vert sur le bouton vert :mdr :mdr

pardon !!!!!!!!!!!









:jss:
avatar
florent
Adhérent CAFSP.

Messages : 15171
Inscrit le : 28/04/2012
Age : 48

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Au secours! Restauration de GTV6 infructueux :(

Message par F6F-5 le Lun 27 Nov 2017 - 19:59

Si tu as de l'allumage, essaie de la faire craquer au start pilot.

Tu as rien à perdre, et après tu verras pour les frais
avatar
F6F-5
Adhérent CAFSP.

Messages : 879
Inscrit le : 30/06/2015
Age : 24

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Au secours! Restauration de GTV6 infructueux :(

Message par pandiwan le Lun 27 Nov 2017 - 20:27

J’ai repris tout le post : tu as de l’essence à la bonne pression et où il faut, tu as de l’allumage au bon moment mais des compressions très faibles et un injecteur de départ à froid qui reste ouvert.

Les compressions c’est vraiment bizarre. Tu ne peux quand même pas avoir des soupapes collées sur les 6 cylindres ou des segments mal montés partout surtout que tu n’es pas novice en mécanique.

Deux pistes pour moi à ce niveau : mauvais calage de la distri ou problème sur le calculateur.

Je suis d’accord avec F6-F5 : tente le coup au start pilot, si elle pète pas y a des chances que le problème soit plus profond
avatar
pandiwan

Messages : 21156
Inscrit le : 20/08/2010
Age : 48

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Au secours! Restauration de GTV6 infructueux :(

Message par -Seb- le Lun 27 Nov 2017 - 20:35

ibeatgodzilla a écrit:mais tous les fusibles ont l'air bon,
Je lis ton histoire depuis le début sans trop savoir,
mais une chose m'est revenu en tete, une histoire sur mon GTV2.0: un problème de phares incompréhensible...
tous les fusibles avaient l'air bon, tout comme toi,
seulement en les faisant "rouler" dans leur logement afin de m'assurer des contacts, le fil de l'un d'eux s'est disloqué comme de la poussière... c'était l'oxydation qui tenait la forme du fusible affraid
et bien sur il s'agissait de celui gérant un coté des phares... Rolling Eyes

bon courage!

_________________
adhérant n°63 Cool
avatar
-Seb-
Adhérent CAFSP.

Messages : 4254
Inscrit le : 03/09/2015
Age : 39

Voir le profil de l'utilisateur http://www.jeuxminform.jimdo.com

Revenir en haut Aller en bas

Re: Au secours! Restauration de GTV6 infructueux :(

Message par alfa46 le Lun 27 Nov 2017 - 21:06

Dans ton cas, je commencerais par le début, à savoir règler le problème des compressions.

Nota:
L'histoire du passage d'huile consiste à faire une modif du passage d'huile dans la culasse droite, côté radiateur, vers l'échappement.
A l'origine, ce trou, qui est destiné à lubrifier l'axe d'allumeur, se bouche et prive l'axe d'allumeur de lubrification, avec les conséquences que l'on imagine.
L'entrainement de l'allumeur prend du jeu et, au mieux, ton V6 commence à tourner comme un sac et, au pire, ta courroie de distri saute ....
A verifier si cette modif a été réalisée et si elle ne l'est pas, le mieux est de s'adresser à un pro des Alfa.
avatar
alfa46

Messages : 115
Inscrit le : 07/09/2016
Age : 57

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Au secours! Restauration de GTV6 infructueux :(

Message par pandiwan le Lun 27 Nov 2017 - 22:25

Jamais entendu parler de cette modification sur les V6 ! Shocked

Comme quoi on en apprend tous les jours !
avatar
pandiwan

Messages : 21156
Inscrit le : 20/08/2010
Age : 48

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Au secours! Restauration de GTV6 infructueux :(

Message par F6F-5 le Sam 16 Déc 2017 - 17:01

T'as pu la faire démarrer?
avatar
F6F-5
Adhérent CAFSP.

Messages : 879
Inscrit le : 30/06/2015
Age : 24

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Au secours! Restauration de GTV6 infructueux :(

Message par ibeatgodzilla le Mar 13 Fév 2018 - 17:01

LE PROCHAIN CHAPITRE !

Ca y est, je m'y suis remis. Dûr de rester motivé avec une telle chose mais faut le faire...

Problème pompe identifiée: pompe bloquée, tous contacts bons donc tapé dessus et elle est repartie, tout con...

Nouveau injecteur de démarrage à froid: elle gicle! Aucune idée comment l'autre a arrêté de fonctionner. Si jamais j'ai l'occasion de la mettre dans un bain à ultrasons j'essaierai au cas où.

Essayé la voiture sur 5 cylindres en gardant numùéro 3 débranché (pour éviter un autre feu...) ainsi que le boitier à air ouvert et le filtre enlevé, par précaution.

Ca a pris un moment mais elle a tourné! Milledieux! Retesté la compression en 3, revenu comme les autresq, 80-100psi ... Toujours un peu bas mais une fois les nouveaux segments rodés j'ai confiance que ça augmentera partout. Re-testé, petit détonation dans le mauvais sens là où le cylindre avait rempli d'essence, pas de feu heureusement (mais bien fait d'enlever le filtre à air!)... Restesté et ... Comme de la musique! Le bruit du V6 Alfa pour la première fois en plus d'un an, suivi par la révélation "Oh, p****! Pas besoin d'enlever le moteur!!!" et l'envie de sortir une bouteille de champagne après tout ce bordel... Même si je n'y suis pas encore.

Donc Bonnes nouvelles c'est sûr! Mais ce n'est pas fini - peut être faudra-t-il du temps (en tournant bien entendu) mais elle ne démarre quand même pas facilement (contrairement à avant, en 2-3 secondes) et ne tient pas le ralenti, sans jus elle s'éteint. Aussi, même en accélérant, après quelques secondes de musique d'échappement elle s'éteint aussi, même en donnant du jus.

Des idées? Qu'est-ce que je devrais vérifier ici? Et que faire comme test pour diagnostiquer à ce point? Après le nouveau injecteur à froid qui semble avoir résolu le fait qu'elle ne démarrait pas du tout quoi que ce soit avant je suis prêt à tout essayer, visiblement la logique "ça marchait avant les travaux et je n'avais pas touché à cette pièce-là donc pourquoi ne marcherait-elle plus?" n'est pas si logique que ça.
avatar
ibeatgodzilla

Messages : 26
Inscrit le : 25/06/2017
Age : 27

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Au secours! Restauration de GTV6 infructueux :(

Message par pandiwan le Mar 13 Fév 2018 - 19:32

D’abord : CONGRATS !!!!!!
Ensuite, si je comprends bien, tu avais un problème d’alimentation en essence.

Et j’ai une petite idée de ce qui pourrait continuer à t’emmerder... suite à une fuite j’avais fait remplacer la durite coudée entre le réservoir et la pompe. MAIS, d’origine c’est une durite coudée qui a priori est introuvable en spare. Donc le mécano avait simplement mis un bout de durite pliée dans le bon sens. Problème : plier la durite consiste en fait à la pincer ce qui réduit le passage de l’essence. Il m’est arrivé plusieurs fois d’avoir une coupure d’essence après un virage à droite prononcé pris vite et de devoir attendre 15/20 minutes avant de pouvoir redémarrer.
Je te conseillerais donc d’aller examiner cette durite et même de la remplacer
avatar
pandiwan

Messages : 21156
Inscrit le : 20/08/2010
Age : 48

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Au secours! Restauration de GTV6 infructueux :(

Message par F6F-5 le Mar 13 Fév 2018 - 22:51

:cool:
avatar
F6F-5
Adhérent CAFSP.

Messages : 879
Inscrit le : 30/06/2015
Age : 24

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Au secours! Restauration de GTV6 infructueux :(

Message par florent le Mer 14 Fév 2018 - 7:17

:cool:
avatar
florent
Adhérent CAFSP.

Messages : 15171
Inscrit le : 28/04/2012
Age : 48

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Au secours! Restauration de GTV6 infructueux :(

Message par ibeatgodzilla le Mer 14 Fév 2018 - 10:49

pandiwan a écrit:D’abord : CONGRATS !!!!!!
Ensuite, si je comprends bien, tu avais un problème d’alimentation en essence.

Et j’ai une petite idée de ce qui pourrait continuer à t’emmerder... suite à une fuite j’avais fait remplacer la durite coudée entre le réservoir et la pompe. MAIS, d’origine c’est une durite coudée qui a priori est introuvable en spare. Donc le mécano avait simplement mis un bout de durite pliée dans le bon sens. Problème : plier la durite consiste en fait à la pincer ce qui réduit le passage de l’essence. Il m’est arrivé plusieurs fois d’avoir une coupure d’essence après un virage à droite prononcé pris vite et de devoir attendre 15/20 minutes avant de pouvoir redémarrer.
Je te conseillerais donc d’aller examiner cette durite et même de la remplacer

Salut Jérôme,

Bonne idée, mais c'est pas ça!
Lors de ma grosse révision mécanique j'avais remplacé toutes les durites de la voiture, pour celle-ci j'avais monté deux coudes à 90° pour faire une durite en U. Quand on avait testé la pompe, avec l'injecteur de démarrage à froid enlevé et un long tube à la place (pour ne pas couvrir le compartiment moteur en essence) ça giclait partout donc l'essence arrive!
Après j'avoue, bizarre qu'une pompe neuve soit initialement bloquée lors de deux essais... Mais deux essais sans acitivé depuis un moment avant. Je ne pense pas qu'une pompe neuve (et pas du chinois) serait intermittente, ça serait trop bizarre. J'ai gardé l'ancienne au cas où, mais je pense que le problème vient d'ailleurs. A gratter la t^te, mais c'est avec elle que je passe mon st valentin lol ... je vous tiendrai au courant si j'ai du succès Smile
avatar
ibeatgodzilla

Messages : 26
Inscrit le : 25/06/2017
Age : 27

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Au secours! Restauration de GTV6 infructueux :(

Message par ibeatgodzilla le Dim 18 Fév 2018 - 16:37

Alors déjà, super rencontre ce matin à Toulouse. Première fois que j'y vais mais tout le monde est sympa et on parlait comme entre amis. C'est cool franchement. Maintenant il faut que j'essaie de lier les pseudos du forum aux visages que j'ai vu en personne!

Ona fait pas mal de tests et diagnostique sur la GTV6, après vérification prises d'air et masses, vérification des divers composants élméctroniques et réglage plus précis de distribution (avancée de 6°) elle démarre plus facilement et tourne au ralenti pour environ 20 secondes (à la place de 2-3 préceddamment) avant de caler. Je suis de plus en plus convaincu maintenant que le problème avec la GTV6 c'est la pression d'essence. Pression plutôt qu'arrivée. J'ai commandé une jauge en-ligne à monter sur la voiture, en attendant j'avais mesuré avec un manomètre de pression de cylindre, elle n'arrivait pas à 35psi (plutôt 25) mais en même temps la mesure en dessous de 50psi est très vague sure ce manomètre, et je ne suis pas convaincu que le branchement était sans fuites, ce qui jouerait sur la mesure. En tout cas il n'a pas aimé l'essence car le lendemain il ne marchait plus lol (d'où la commande d'un truc fait pour). De plus à chaque fois que je reviens à la voiture les rails des injecteurs sont vides et il faut les remplir, l'essence n'est pas retenue et retourne vers le réservoir.

Nouveau régulateur commandée, et si ça marche pas je remettrai l'ancienne pompe, au cas où... Si toujours pas assez de pression après ça, va falloir se gratter la tête un peu et chercher ailleurs. Ce n'est pas les volts arrivant à la pompe (entre autre) car on a cablé la batterie au fourgon qui tournait à côté pour ne pas manquer de courant.

A voir dans quelques jours!

Et si tout va bien il n'y aura plus que la purge des freins et de l'embrayage à vérifier/refaire, petit tour pour tout tester, CT et l'espoir de pouvoir amener celle-là au prochain rassemblement!
avatar
ibeatgodzilla

Messages : 26
Inscrit le : 25/06/2017
Age : 27

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Au secours! Restauration de GTV6 infructueux :(

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum