probleme "mecanique" alfa 33 1.5IE

Voir le sujet précédent Voir le sujet suivant Aller en bas

probleme "mecanique" alfa 33 1.5IE

Message par yang08 le Lun 7 Nov 2016 - 18:13

voila comme indiqué dans ma présentation j'ai en ma possession une alfa 33, je l'ai acheté le mois dernier , dessus il y avait de poser une pompe a essence neuve et tete de delco neuve, elle n'as pas tourné depuis 7 ans mais stocké a l'abri,le soucis que j'ai en fait , c'est qu'en la démarrant (a froid), elle tourne rond pendant 30 sec et apres se met a avoir des ratés et impossible de la faire rouler car gros manque de puissance etc

yang08

Messages : 4
Inscrit le : 07/11/2016
Age : 31

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme "mecanique" alfa 33 1.5IE

Message par florent le Lun 7 Nov 2016 - 18:17

l'essence est pourrie,
comment sont les bougies ?
avatar
florent
Adhérent CAFSP.

Messages : 14916
Inscrit le : 28/04/2012
Age : 47

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme "mecanique" alfa 33 1.5IE

Message par yang08 le Lun 7 Nov 2016 - 18:19

les bougies sont neuve et essence aussi

yang08

Messages : 4
Inscrit le : 07/11/2016
Age : 31

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme "mecanique" alfa 33 1.5IE

Message par florent le Lun 7 Nov 2016 - 18:20

BOITIER papillon a été nettoyer ?
avatar
florent
Adhérent CAFSP.

Messages : 14916
Inscrit le : 28/04/2012
Age : 47

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme "mecanique" alfa 33 1.5IE

Message par yang08 le Lun 7 Nov 2016 - 18:23

ca non pas demonté

yang08

Messages : 4
Inscrit le : 07/11/2016
Age : 31

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme "mecanique" alfa 33 1.5IE

Message par -Seb- le Lun 7 Nov 2016 - 18:41

voir l’arrivée d'air est une idée,
le filtre essence aussi...
je pencherai plutôt pour ça... d’ailleurs ta pompe essence est neuve d'il y a 7ans ou neuve d'hier?
voir en débranchant l'arrivée d'essence au moteur et en actionnant le démarreur si le débit est continu et constant... scratch

_________________
adhérant n°63 Cool
avatar
-Seb-
Adhérent CAFSP.

Messages : 4070
Inscrit le : 03/09/2015
Age : 38

Voir le profil de l'utilisateur http://www.jeuxminform.jimdo.com

Revenir en haut Aller en bas

Re: probleme "mecanique" alfa 33 1.5IE

Message par pandiwan le Lun 7 Nov 2016 - 19:13

Je vote aussi pour un défaut d'alimentation.  Pompe  filtre, relais le cas échéant,  durites...
avatar
pandiwan
Adhérent CAFSP.

Messages : 20814
Inscrit le : 20/08/2010
Age : 47

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme "mecanique" alfa 33 1.5IE

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum