problème forum

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème forum

Message par miky le Ven 9 Jan 2015 - 20:00

le problème est revenu pour certain, lorsque vous voulez répondre vous ne voyez pas ce que vous écrivez il vous faut donc cliqué sur l'icone ou il y as
le trait rouge 



quand vous n'avez pas de texte cliquez la ou il y as le trait rouge 




_________________
alfa romeo 75 2.0 Twin Spark - alfa romeo 33 1.5 giardinetta 4x4



Tu vois, le monde se divise en deux catégories: ceux qui ont un pistolet chargé et ceux qui creusent. Toi, tu creuses
avatar
miky
Adhérent CAFSP.

Messages : 36411
Inscrit le : 01/07/2010
Age : 46

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème forum

Message par florent le Dim 11 Jan 2015 - 9:56

moi je peux plus éditer...
avatar
florent
Adhérent CAFSP.

Messages : 15017
Inscrit le : 28/04/2012
Age : 47

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème forum

Message par florent le Dim 11 Jan 2015 - 9:59

florent a écrit:moi je peux plus éditer...



a si ça remarche en cliquant sur l’icône du trait rouge ..
avatar
florent
Adhérent CAFSP.

Messages : 15017
Inscrit le : 28/04/2012
Age : 47

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème forum

Message par miky le Dim 11 Jan 2015 - 10:00

didier doit réglé le problème  Wink

_________________
alfa romeo 75 2.0 Twin Spark - alfa romeo 33 1.5 giardinetta 4x4



Tu vois, le monde se divise en deux catégories: ceux qui ont un pistolet chargé et ceux qui creusent. Toi, tu creuses
avatar
miky
Adhérent CAFSP.

Messages : 36411
Inscrit le : 01/07/2010
Age : 46

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème forum

Message par Vin75 le Dim 11 Jan 2015 - 22:49

j'ai du mal a me connecter en ce moment mais des que possible je m'en occupe  Wink
avatar
Vin75

Messages : 1885
Inscrit le : 29/02/2012
Age : 34

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème forum

Message par miky le Dim 11 Jan 2015 - 22:55

Wink

_________________
alfa romeo 75 2.0 Twin Spark - alfa romeo 33 1.5 giardinetta 4x4



Tu vois, le monde se divise en deux catégories: ceux qui ont un pistolet chargé et ceux qui creusent. Toi, tu creuses
avatar
miky
Adhérent CAFSP.

Messages : 36411
Inscrit le : 01/07/2010
Age : 46

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème forum

Message par Vin75 le Dim 11 Jan 2015 - 23:13

normalement c'est régler a vous de me dire si c'est le cas Wink
avatar
Vin75

Messages : 1885
Inscrit le : 29/02/2012
Age : 34

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème forum

Message par miky le Lun 12 Jan 2015 - 8:03

toujours pareil pour moi

_________________
alfa romeo 75 2.0 Twin Spark - alfa romeo 33 1.5 giardinetta 4x4



Tu vois, le monde se divise en deux catégories: ceux qui ont un pistolet chargé et ceux qui creusent. Toi, tu creuses
avatar
miky
Adhérent CAFSP.

Messages : 36411
Inscrit le : 01/07/2010
Age : 46

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème forum

Message par bertone le Lun 12 Jan 2015 - 8:07

Idem pour moi.....
avatar
bertone

Messages : 16302
Inscrit le : 17/03/2011
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème forum

Message par Vin75 le Lun 12 Jan 2015 - 14:39

moi ça remarche ... je vais voir ...
avatar
Vin75

Messages : 1885
Inscrit le : 29/02/2012
Age : 34

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème forum

Message par miky le Mar 20 Jan 2015 - 18:10

Vin75 a écrit:moi ça remarche ... je vais voir ...

problème réglé Wink

_________________
alfa romeo 75 2.0 Twin Spark - alfa romeo 33 1.5 giardinetta 4x4



Tu vois, le monde se divise en deux catégories: ceux qui ont un pistolet chargé et ceux qui creusent. Toi, tu creuses
avatar
miky
Adhérent CAFSP.

Messages : 36411
Inscrit le : 01/07/2010
Age : 46

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème forum

Message par florent le Mar 20 Jan 2015 - 19:12

je peux plus faire de copier coller de photos  quand  j'édite ..
ça laisse la photo affichée ça ne met pas le lien de la photo .
avatar
florent
Adhérent CAFSP.

Messages : 15017
Inscrit le : 28/04/2012
Age : 47

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème forum

Message par miky le Mar 20 Jan 2015 - 19:13

miky164 a écrit:
le problème est revenu pour certain, lorsque vous voulez répondre vous ne voyez pas ce que vous écrivez il vous faut donc cliqué sur l'icone ou il y as
le trait rouge 



quand vous n'avez pas de texte cliquez la ou il y as le trait rouge 





clic sur le même bouton citer ici Wink

_________________
alfa romeo 75 2.0 Twin Spark - alfa romeo 33 1.5 giardinetta 4x4



Tu vois, le monde se divise en deux catégories: ceux qui ont un pistolet chargé et ceux qui creusent. Toi, tu creuses
avatar
miky
Adhérent CAFSP.

Messages : 36411
Inscrit le : 01/07/2010
Age : 46

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème forum

Message par miky le Mar 20 Jan 2015 - 19:14

faut étre sur un fond blanc pour répondre et non un noir Wink

_________________
alfa romeo 75 2.0 Twin Spark - alfa romeo 33 1.5 giardinetta 4x4



Tu vois, le monde se divise en deux catégories: ceux qui ont un pistolet chargé et ceux qui creusent. Toi, tu creuses
avatar
miky
Adhérent CAFSP.

Messages : 36411
Inscrit le : 01/07/2010
Age : 46

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème forum

Message par bertone le Mar 20 Jan 2015 - 19:43

Ca fonctionne de nouveau bien chez moi. cheers
avatar
bertone

Messages : 16302
Inscrit le : 17/03/2011
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème forum

Message par miky le Mar 20 Jan 2015 - 19:43

Wink

_________________
alfa romeo 75 2.0 Twin Spark - alfa romeo 33 1.5 giardinetta 4x4



Tu vois, le monde se divise en deux catégories: ceux qui ont un pistolet chargé et ceux qui creusent. Toi, tu creuses
avatar
miky
Adhérent CAFSP.

Messages : 36411
Inscrit le : 01/07/2010
Age : 46

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème forum

Message par jj.domy le Mar 20 Jan 2015 - 20:46

ça a toujours bien marché pour moi
avatar
jj.domy

Messages : 721
Inscrit le : 24/05/2012
Age : 62

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème forum

Message par miky le Mar 20 Jan 2015 - 20:49

ca ne l'as pas fais partout, sur l'ordi du taff j'avais pas de souci non plus Wink

_________________
alfa romeo 75 2.0 Twin Spark - alfa romeo 33 1.5 giardinetta 4x4



Tu vois, le monde se divise en deux catégories: ceux qui ont un pistolet chargé et ceux qui creusent. Toi, tu creuses
avatar
miky
Adhérent CAFSP.

Messages : 36411
Inscrit le : 01/07/2010
Age : 46

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème forum

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum