La galère d'une 155 !

Voir le sujet précédent Voir le sujet suivant Aller en bas

La galère d'une 155 !

Message par Joe-155 le Mar 2 Avr 2013 - 10:17

Salut à tous !
Je viens demander votre aide car vous êtes ma dernière chance !! cheers
Ma 155 1.7 TS a un sacré soucis, ce weekend elle m'a fait une crise en allant sur Caen, Je m'explique !
Je roulais à 130, normalement, tout allait très bien quand j'ai remarqué que la température d'eau avait vachement réduit (70°c) Neutral
Quelques minutes plus tard, l'aiguille atteignait presque les 60°c ! Et là POF, le voyant d'injection s'allume, la voiture broute, vibre, fait énormément de bruit, grosse galère jusqu'à la prochaine aire de repos, dès que j'ai débrayé pour rétrogader et entrer sur l'aire de repos, le moteur s'est éteint, géniale la roue libre à 90! santa .
Après ça, le moteur a eu beaucoup de mal à re-démarrer, et là, grosse fumée noire, un bruit de voiture de rallye, ralenti instable, impossible d'accélérer, même avec pied au plancher(ça la fait caler).
J'ai fini ma route en dépanneuse ! Evil or Very Mad
Enfin bref, voilà pour l'histoire, en tout cas, elle ne s'est est pas remise, elle démarre mais le ralenti est mauvais, ça fume noir, mon garagiste ne trouve pas (les injecteurs et la rampe sont neufs).
J'espère que vous allez pouvoir m'éclairer chers amis Alfistes!!! cheers

Joe-155

Messages : 34
Inscrit le : 31/08/2011
Age : 56

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: La galère d'une 155 !

Message par Elbubu le Mar 2 Avr 2013 - 11:13

Salut Joe,
as-tu pensé au débit-mètre Question Question Question
Quand tu auras un peu de temps, penses à faire une petite présentation dans la section appropriée (penses à nous mettre des photos car ici on aime bien ça Wink ).
avatar
Elbubu

Messages : 13805
Inscrit le : 22/07/2010
Age : 39

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: La galère d'une 155 !

Message par thierry-n le Mar 2 Avr 2013 - 11:21

Elle y est la préz Bubu
http://www.alfafrancesudpassion.com/t1565-joe-155-le-nouveau

concernant ton soucis Joe
le debut semble venir de la température
-Quel est le niveau du LDR ?

maintenant elle semble demarrer correctement mais avec soucis de ralenti
- demontes et regardes tes bougies


_________________

____________________________________________________________________
Les filles, dans les fantasmes évitez d'être en jean ça complique tout ...
avatar
thierry-n
Adhérent CAFSP.

Messages : 10923
Inscrit le : 04/10/2010
Age : 49

Voir le profil de l'utilisateur http://www.stockalfa.fr

Revenir en haut Aller en bas

Re: La galère d'une 155 !

Message par Joe-155 le Mar 2 Avr 2013 - 11:30

J'ai fait la présentation mais en revanche je n'ai pas mis de photos !! Je fais ça dès que possible !
Les deux bougies ont 5000 km alors je pense qu'elles ne sont pas en cause, je vais tout de même les regarder une fois rentré du boulot ! Quant au débitmètre Bubu, comment le contrôler ?

Joe-155

Messages : 34
Inscrit le : 31/08/2011
Age : 56

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: La galère d'une 155 !

Message par florent le Mar 2 Avr 2013 - 11:31

y a un fap la dessus ???????
avatar
florent
Adhérent CAFSP.

Messages : 14552
Inscrit le : 28/04/2012
Age : 47

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: La galère d'une 155 !

Message par Joe-155 le Mar 2 Avr 2013 - 11:38

(toutes Les bougies pardon)
Pas de fap car c'est une essence (à moins que je me trompe ??)

Joe-155

Messages : 34
Inscrit le : 31/08/2011
Age : 56

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: La galère d'une 155 !

Message par pandiwan le Mar 2 Avr 2013 - 11:40

Non, pas de FAP.

Par contre y a peut-être un catalyseur. Et efectivement, s'il est bouché, ça pourrait expliquer le problème d'étouffement à l'accélération.

_________________


Alfiste sans Alfa !  Very Happy
avatar
pandiwan
Adhérent CAFSP.

Messages : 20194
Inscrit le : 20/08/2010
Age : 47

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: La galère d'une 155 !

Message par florent le Mar 2 Avr 2013 - 12:11

pareil que toi pandi ..
peut être le cata bouché. alors ..................
avatar
florent
Adhérent CAFSP.

Messages : 14552
Inscrit le : 28/04/2012
Age : 47

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: La galère d'une 155 !

Message par Joe-155 le Mar 2 Avr 2013 - 12:51

Je démonterai le catalyseur ce soir pour voir si le moteur tourne mieux sans ! (là, pour le coup ca va faire du bruit !!)

Joe-155

Messages : 34
Inscrit le : 31/08/2011
Age : 56

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: La galère d'une 155 !

Message par Elbubu le Mar 2 Avr 2013 - 13:34

Autant pour moi pour la présentation ... Rolling Eyes
avatar
Elbubu

Messages : 13805
Inscrit le : 22/07/2010
Age : 39

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: La galère d'une 155 !

Message par Invité le Mar 2 Avr 2013 - 13:38

Je suis moins optimiste que vous personnellement, d'une, problème de température, sonde qui donne une mauvaise info, thermostat bloqué pour commencer, la suite, faut voir, ton huile a quel gueule, idem, ton liquide de refroidissement ressemble a quoi ?
avant de démonter un cata, je regarderais déja de ce coté.

Sinon Flo, :mdr tu m'a bien fait marrer, les 155 c'est encore une auto presque normal, sans FAP et toutes ses merdes sans nom que l'on met sur les nouvelles auto :mrred:

Invité
Invité


Revenir en haut Aller en bas

Re: La galère d'une 155 !

Message par Joe-155 le Mar 2 Avr 2013 - 14:07

Alors pour l'huile, elle est normale (vidange récente: 10-15000 km) , le LDR n'est pas au max mais je n'avais pas regardé le niveau depuis longtemps, la couleur est normale !
Je pense que le thermostat est effectivement bloqué! Mais malheureusement il n'y a pas que ça .... Suspect

Joe-155

Messages : 34
Inscrit le : 31/08/2011
Age : 56

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: La galère d'une 155 !

Message par Invité le Mar 2 Avr 2013 - 14:46

10 a 15000 kms pour une vidange Shocked Suspect

faut pas s'étonner si ton moteur rend l'âme Evil or Very Mad

Invité
Invité


Revenir en haut Aller en bas

Re: La galère d'une 155 !

Message par Joe-155 le Mar 2 Avr 2013 - 15:38

Et bien c'est réglé !! c'était un fil d'une des sondes du débitmètre qui était dans un sale état, j'ai changé le câblage, fait un essai et tout marche comme au premier jour ! cheers
Rhaaa ces câbles qui traînent et qui frottent partout... scratch
PS pour Awacks: J'ai toujours fait mes vidanges tous les 20000 Kms (comme préconisé dans la RTA), elle en a maintenant tout de même 234000, ça ne me semble donc pas un mauvais traitement !

En tout cas merci à tous pour votre aide !! sunny

Joe-155

Messages : 34
Inscrit le : 31/08/2011
Age : 56

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: La galère d'une 155 !

Message par thierry-n le Mar 2 Avr 2013 - 16:02

et bonne route

_________________

____________________________________________________________________
Les filles, dans les fantasmes évitez d'être en jean ça complique tout ...
avatar
thierry-n
Adhérent CAFSP.

Messages : 10923
Inscrit le : 04/10/2010
Age : 49

Voir le profil de l'utilisateur http://www.stockalfa.fr

Revenir en haut Aller en bas

Re: La galère d'une 155 !

Message par Invité le Mar 2 Avr 2013 - 16:54

20000 bornes en données constructeur pour une 155 1700 Shocked c'est énorme, j'aurais jamais cru qu'il été préconisé autant Laughing
Dans tout les cas, content pour toi que tout remarche :cool:

Invité
Invité


Revenir en haut Aller en bas

Re: La galère d'une 155 !

Message par Invité le Mar 2 Avr 2013 - 17:01

content pour toi
tant mieux

MAIS MERDE J'AVAIS TOUTES LES PIÈCES
J'EN AI DÉSOSSÉ 2 LE MOIS DERNIER

Invité
Invité


Revenir en haut Aller en bas

Re: La galère d'une 155 !

Message par gtvweb le Mar 2 Avr 2013 - 17:37

bonne nouvelle, j'allais te conseiller de débrancher l'actuateur de ralenti qui m'avait fait sur un TS des symtomes identiques au tiens, la tp qui baisse en moins.

Sur ma 155 TS de 93, j'ai le voyant de tp trop bas, cela ne m'a pas empêché de faire 800 km. J'ai commandé un calorstat pour repartir de bon pied.

en tout cas, une panne et une cause à se mettre dans un coin de la mémoire au cas où...
avatar
gtvweb

Messages : 328
Inscrit le : 30/04/2012
Age : 45

Voir le profil de l'utilisateur http://gtv116.free.fr

Revenir en haut Aller en bas

Re: La galère d'une 155 !

Message par Joe-155 le Mar 2 Avr 2013 - 18:03

Si ça revient, j'essaierai en tout cas !
Merci beaucoup à tous pour ces bonnes idées ! :cool:

Joe-155

Messages : 34
Inscrit le : 31/08/2011
Age : 56

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: La galère d'une 155 !

Message par florent le Mar 2 Avr 2013 - 19:39

bonne route a toi joe 155............... Very Happy cheers
avatar
florent
Adhérent CAFSP.

Messages : 14552
Inscrit le : 28/04/2012
Age : 47

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: La galère d'une 155 !

Message par Elbubu le Mar 2 Avr 2013 - 20:28

Comme quoi l'idée du débit-mètre était bonne ... Twisted Evil
avatar
Elbubu

Messages : 13805
Inscrit le : 22/07/2010
Age : 39

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: La galère d'une 155 !

Message par Snake le Mar 2 Avr 2013 - 21:00

Pas grand chose au final :cool:
avatar
Snake
Adhérent CAFSP.

Messages : 7734
Inscrit le : 14/01/2011
Age : 28

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: La galère d'une 155 !

Message par alfajedi le Mar 2 Avr 2013 - 21:15

Tant mieux si ce n'est qu'une bricole.

alfajedi

Messages : 4945
Inscrit le : 05/09/2010
Age : 51

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: La galère d'une 155 !

Message par Fenris le Mer 3 Avr 2013 - 10:32

le debitmetre etait donc la bonne voie...... mauvais melange, broutage, fumée noire.

Tu es bon aussi pour remplacer ton calorstat (pas compliqué)

Content que ca aille mieux pour toi et elle Very Happy
avatar
Fenris

Messages : 1315
Inscrit le : 29/02/2012
Age : 40

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: La galère d'une 155 !

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum