Probleme de sonde de temperature

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Probleme de sonde de temperature

Message par Fenris le Jeu 28 Fév 2013 - 11:54

Bonjour a tous,

Qui peut me dire ou se trouve les sondes de temperature sur un V6 3.0 QV (Alfa 75) ?

- Celle qui donne l'alerte voyant rouge au tableau de bord ?
- Celle qui donne la temperature de 40 a 120 degré au tableau de bord ?

Si vous avez des photos et/ou schema, je prends volontier.


Merci Wink
avatar
Fenris

Messages : 1402
Inscrit le : 29/02/2012
Age : 40

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de sonde de temperature

Message par Vin75 le Jeu 28 Fév 2013 - 12:35

La sonde qui donne la température au tableau de bord et le voyant d'alerte est sur le calorstat , 2 broches et apparement 1 broche pour chaque action , cependant on m'a dit qu'il pouvais arriver d'interchanger les fils moi sur la 164 pas possible car les deux broches ne sont pas identiques une plus petite que l'autre.
Les longeurs de la sonde diffère aussi sur ma 164 v6 j'avais une petite longueur j'ai acheté chez scuderia 116 une sonde pour v6 mais plus longue , resultat la température au compteur est bonne mais le voyant d'alerte s'allume tous le temps.
Je suis en train de voir avec Jerome pour essayer de solutionner ce probleme.
avatar
Vin75

Messages : 1885
Inscrit le : 29/02/2012
Age : 33

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de sonde de temperature

Message par florent le Jeu 28 Fév 2013 - 12:58

moi aussi ça reste allumé sur mon sprint ..... scratch
avatar
florent
Adhérent CAFSP.

Messages : 14897
Inscrit le : 28/04/2012
Age : 47

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de sonde de temperature

Message par Fenris le Jeu 28 Fév 2013 - 13:03

Merci pour ton info.

Alors mon probleme est que je n'arrive pas a garder mon bocal rempli (au mini). J'ai une fuite a un endroit. J'ai vu une fuite au niveau du calorstat. Il faut que je serre mieux tout ca.

Je pensais que la sonde du voyant rouge n'etait pas au meme endroit que la sonde de temperature, et qu'une bulle dans mon circuit faisait s'allumer mon voyant.

Mon calorstat est neuf.... j'ai peut etre le meme probleme que toi !!!
avatar
Fenris

Messages : 1402
Inscrit le : 29/02/2012
Age : 40

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de sonde de temperature

Message par Vin75 le Jeu 28 Fév 2013 - 13:10

Je te ferais des photos sur la 164 si tu veut .
Des que j'en sais plus je te tiens au courant.

Pour ma part avec l'ancien modele de sonde ( modele court ) temperature bloqué a 60 ° et le voyant qui ne s'allulmer pas.
Avec le nouveau modele ( modele long ) température bonne mais des que le contact est mis voyant alerte allumé en permanence.
avatar
Vin75

Messages : 1885
Inscrit le : 29/02/2012
Age : 33

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de sonde de temperature

Message par thierry-n le Jeu 28 Fév 2013 - 13:56

Avec le nouveau modele ( modele long ) température bonne mais des que le contact est mis voyant alerte allumé en permanence.

Vin's : d'après l'historique c'est la sonde qui semble incriminée.
Fais tout de même ce test simple
Trouves lequel des 2 fils allume le voyant au TDB, et mesure la tension à froid et à chaud ?

_________________

____________________________________________________________________
Les filles, dans les fantasmes évitez d'être en jean ça complique tout ...
avatar
thierry-n
Adhérent CAFSP.

Messages : 11085
Inscrit le : 04/10/2010
Age : 49

Voir le profil de l'utilisateur http://www.stockalfa.fr

Revenir en haut Aller en bas

Re: Probleme de sonde de temperature

Message par Vin75 le Jeu 28 Fév 2013 - 21:41

Ok Thierry je vais regarder ca qui tente rien n'a rien
avatar
Vin75

Messages : 1885
Inscrit le : 29/02/2012
Age : 33

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de sonde de temperature

Message par Snake le Jeu 28 Fév 2013 - 23:43

Une petite recherche:
http://fr.wikipedia.org/wiki/Thermistance

Apparemment, selon le type de sonde, la résistance augmente ou diminue au fur et à mesure que la température augmente.

Ca rejoint l'idée de Thierry...
avatar
Snake
Adhérent CAFSP.

Messages : 7704
Inscrit le : 14/01/2011
Age : 29

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de sonde de temperature

Message par Fenris le Ven 15 Mar 2013 - 15:47

Bonjour tout le monde,

Quelques nouvelles de mon problème de voyant de température moteur.
Hier en fin d’aprèm j’ai pu passer du temps avec ma chère 75 V6. Pose de la nouvelle batterie VARTA.
Vérification de l’huile et de l’eau. Tout va bene.



Je démarre la bête. Elle démarre du premier coup après 3 mois d’arrêts. Dans le froid (-20 au maximum cet hiver).
Elle a un ralenti parfait. Très stable. Le moteur tourne bien. La température moteur monte normalement et lentement à cause du froid extérieur.
Le voyant rouge de température est éteint. Pas de mayonnaise dans le bocal ni dans l’huile. Pas de bulles dans le bocal non plus.

Un fois à 80 degrés au tableau de bord. Le voyant est encore éteint…. Puis il s’allume mais la température est juste à 85 degrés maxi. Le moteur ne chauffera pas plus.



Je pense que ma sonde de température est en cause.
Du coup je me penche sur le problème et je regarde un peu tous les trucs qu’il y a sur le carter du calorstat. Mon calorstat est neuf et il marche bien. Il libère l’eau chaude (flèche rouge) venant du moteur vers le radiateur (flèche bleu).
Si je ne me trompe pas, la sonde dans le cercle rouge est la sonde de température au tableau de bord. La fiche N.1 c’est le fameux voyant rouge. La fiche N.2 c’est la température au tableau de bord (de 40 à 120 degré). Et la fiche N.3 c’est la masse.
La sonde bleu noté « ? » sur mon schéma…. Je ne sais pas à quoi elle sert. Qui peut me le dire ?



Lorsque mon voyant au tableau de bord s’est allumé, j’ai débranché la fiche N.1 est le voyant c’est éteint. Puis en remettant la fiche, le voyant c’est rallumé après quelques secondes. J’ai remarqué de l’oxydation sur toutes les connections et aussi sur la sonde.
Comme dit plus haut, cette sonde marche par résistivité…. Si j’ajoute de la résistivité à cause de l’oxydation, je ne risque pas d’avoir donc une bonne corrélation température moteur/ voyant d’alerte.

Il va falloir que je nettoie tout ça et aussi que je refasse la cosse car elle est bien fatigué aussi…. Mais je pense que je devrais changer la sonde au final.

Autre question : Les fils partant de ces sondes vont ou ? Est-ce accessible ? Car ils sont bien fatigué aussi.

Merci par avance

avatar
Fenris

Messages : 1402
Inscrit le : 29/02/2012
Age : 40

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de sonde de temperature

Message par miky le Ven 15 Mar 2013 - 16:17

alors ta sonde bleu je sais plus le nom n'y a quoi elle sert mais une chose est sur parce que vécu, si elle est hs ta voiture démarre pas

en fait ça met arrivé sur la 90v6 elle ne démarré plus et après plusieurs semaines de réflexion et de chercher la panne partout, cette fiche avez un fils de couper
j'ai rebranché et vroummmm!!!!!

_________________
alfa romeo 90 2.5 V6 Quadrifoglio Oro - alfa romeo 33 1.5 giardinetta 4x4


Tu vois, le monde se divise en deux catégories: ceux qui ont un pistolet chargé et ceux qui creusent. Toi, tu creuses
avatar
miky
Adhérent CAFSP.

Messages : 36191
Inscrit le : 01/07/2010
Age : 46

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de sonde de temperature

Message par thierry-n le Ven 15 Mar 2013 - 16:52

une protection ??? genre test de présence d'eau das le circuit
par pression ou humidité

pour ta sonde tu rentres la ref suivie de ohms dans google
tu vas tomber sur les specs de la sonde comme çà
7,000 to 12,000 OHMS at 14 ºF
2,000 to 3,000 OHMS at 68 ºF
250 to 400 OHMS at 176 ºF.

yapuka comparer la resistance de ta sonde et ce qui est indiqué au tableau à la louche
ceci dit, vue le prix autant la changer





_________________

____________________________________________________________________
Les filles, dans les fantasmes évitez d'être en jean ça complique tout ...
avatar
thierry-n
Adhérent CAFSP.

Messages : 11085
Inscrit le : 04/10/2010
Age : 49

Voir le profil de l'utilisateur http://www.stockalfa.fr

Revenir en haut Aller en bas

Re: Probleme de sonde de temperature

Message par florent le Ven 15 Mar 2013 - 18:37

la sonde bleu c'est pas une sonde qui gère le départ a froid ????
avatar
florent
Adhérent CAFSP.

Messages : 14897
Inscrit le : 28/04/2012
Age : 47

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de sonde de temperature

Message par bertone le Ven 15 Mar 2013 - 18:48

Je pense que c'est la sonde qui informe le calculateur sur la température d'eau moteur et qui, effectivement enrichi à froid lors du démarrage. Wink
avatar
bertone

Messages : 16290
Inscrit le : 17/03/2011
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de sonde de temperature

Message par Invité le Ven 15 Mar 2013 - 19:11

+1, sonde de gestion moteur Wink

Invité
Invité


Revenir en haut Aller en bas

Re: Probleme de sonde de temperature

Message par florent le Ven 15 Mar 2013 - 19:14

on est pas con tous les deux bertone ....... lol!
avatar
florent
Adhérent CAFSP.

Messages : 14897
Inscrit le : 28/04/2012
Age : 47

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de sonde de temperature

Message par bertone le Ven 15 Mar 2013 - 19:49

florent a écrit:on est pas con tous les deux bertone ....... lol!

Yesssss ! :cool: Very Happy
avatar
bertone

Messages : 16290
Inscrit le : 17/03/2011
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de sonde de temperature

Message par florent le Ven 15 Mar 2013 - 20:24

bertone a écrit:
florent a écrit:on est pas con tous les deux bertone ....... lol!

Yesssss ! :cool: Very Happy

on est trop fort ..... lol!
avatar
florent
Adhérent CAFSP.

Messages : 14897
Inscrit le : 28/04/2012
Age : 47

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de sonde de temperature

Message par miky le Ven 15 Mar 2013 - 20:35

moi je le savais mais je ne me rappelé plus du noms Rolling Eyes Rolling Eyes

_________________
alfa romeo 90 2.5 V6 Quadrifoglio Oro - alfa romeo 33 1.5 giardinetta 4x4


Tu vois, le monde se divise en deux catégories: ceux qui ont un pistolet chargé et ceux qui creusent. Toi, tu creuses
avatar
miky
Adhérent CAFSP.

Messages : 36191
Inscrit le : 01/07/2010
Age : 46

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de sonde de temperature

Message par florent le Ven 15 Mar 2013 - 20:40

mais oui bien sur .... lol!
avatar
florent
Adhérent CAFSP.

Messages : 14897
Inscrit le : 28/04/2012
Age : 47

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de sonde de temperature

Message par Vin75 le Ven 15 Mar 2013 - 20:49

tout a été dit sonde bleu = sonde gestion températuire moteur au calculateur
avatar
Vin75

Messages : 1885
Inscrit le : 29/02/2012
Age : 33

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de sonde de temperature

Message par Elbubu le Ven 15 Mar 2013 - 21:39

Vous êtes terrible les gars ... :cool:
avatar
Elbubu

Messages : 13742
Inscrit le : 22/07/2010
Age : 39

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de sonde de temperature

Message par florent le Ven 15 Mar 2013 - 21:48

:mrred: :mrred:
avatar
florent
Adhérent CAFSP.

Messages : 14897
Inscrit le : 28/04/2012
Age : 47

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de sonde de temperature

Message par pandiwan le Ven 15 Mar 2013 - 22:55

Mais qu'elles sont mignonnes la Bertonette et la Florentine ! Elles vont aller boire un whisky coca ensemble si ça continue : le whisky pour Florentine et le coca pour Bertonette !
avatar
pandiwan
Adhérent CAFSP.

Messages : 20800
Inscrit le : 20/08/2010
Age : 47

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de sonde de temperature

Message par Invité le Ven 15 Mar 2013 - 23:04

Wink tout à été dit par les 2 taffioles!! lol! par contre sur mon moteur qui est censé être le même tout l'ensemble est légèrement différent (je te ferais une tof c'est bizarre ça!!) :quoi:
en tout cas un bon nettoyage du branchement la sonde et je suis sur qu'elle repart pour un moment!! Wink

Invité
Invité


Revenir en haut Aller en bas

Re: Probleme de sonde de temperature

Message par bertone le Sam 16 Mar 2013 - 9:29

pandiwan a écrit:Mais qu'elles sont mignonnes la Bertonette et la Florentine ! Elles vont aller boire un whisky coca ensemble si ça continue : le whisky pour Florentine et le coca pour Bertonette !


:mrred:
avatar
bertone

Messages : 16290
Inscrit le : 17/03/2011
Age : 61

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de sonde de temperature

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum