Mes transaxle....

Page 6 sur 30 Précédent  1 ... 5, 6, 7 ... 18 ... 30  Suivant

Aller en bas

Mes transaxle.... - Page 6 Empty Re: Mes transaxle....

Message par Invité le Dim 13 Jan 2013 - 12:57

:pls:

Invité
Invité


Revenir en haut Aller en bas

Mes transaxle.... - Page 6 Empty Re: Mes transaxle....

Message par Snake le Dim 13 Jan 2013 - 22:19

Belles photos :cool:
Snake
Snake
Adhérent CAFSP.

Messages : 7174
Inscrit le : 14/01/2011
Age : 31

Revenir en haut Aller en bas

Mes transaxle.... - Page 6 Empty Re: Mes transaxle....

Message par bertone le Lun 14 Jan 2013 - 9:22

Je vais refaire une tentative en HDR cette semaine.
C'est une possibilité que permet l'appareil de prendre plusieurs photos avec des temps de pose différents en fonction des zones d'éclairage pour en faire une seule nickelle. Wink
bertone
bertone

Messages : 14265
Inscrit le : 17/03/2011
Age : 63

Revenir en haut Aller en bas

Mes transaxle.... - Page 6 Empty Re: Mes transaxle....

Message par bertone le Mer 16 Jan 2013 - 17:41

Voilà une prise de vue en HDR.
On voit bien que la luminosité n'est pas la mème, les zones d'ombre sont moins sombres, on voit presque jusqu'au fond du garage. Wink

Mes transaxle.... - Page 6 15_01_10

En voici une en mode normal pour comparaison.....

Mes transaxle.... - Page 6 15_01_11

Cette technique ( qui n'est pas très spectaculaire ici ), donne des résultats très sympas dans certaines circonstances.

bertone
bertone

Messages : 14265
Inscrit le : 17/03/2011
Age : 63

Revenir en haut Aller en bas

Mes transaxle.... - Page 6 Empty Re: Mes transaxle....

Message par Invité le Mer 16 Jan 2013 - 18:12

allez zou, la 1 Wink

Invité
Invité


Revenir en haut Aller en bas

Mes transaxle.... - Page 6 Empty Re: Mes transaxle....

Message par pandiwan le Mer 16 Jan 2013 - 18:14

Ben moi je préfère la 2, et de loin ! Les couleurs sont ternes sur la première.

Comme si tout était recouvert d'une fine couche de poussière.
pandiwan
pandiwan

Messages : 19656
Inscrit le : 20/08/2010
Age : 49

Revenir en haut Aller en bas

Mes transaxle.... - Page 6 Empty Re: Mes transaxle....

Message par Invité le Mer 16 Jan 2013 - 18:18

c'est pas comme si, c'est !! lol!

Invité
Invité


Revenir en haut Aller en bas

Mes transaxle.... - Page 6 Empty Re: Mes transaxle....

Message par pandiwan le Mer 16 Jan 2013 - 18:26

Aaaaah ! D'accccooord !!!

Donc, le procédé HDR c'est : mettre de la poussière partou. Je vois.

Et après faut utiliser le procédé FTNM (Faut Tout Netoyer Maintenant) ? Sinon on passe sur le TCMFCATC (Tu Commences A Me Faire Chier Avec Tes Conneries ! ), qui génère bien entendu automatiquement le PMC (Photographe, Mon Cul ! )
pandiwan
pandiwan

Messages : 19656
Inscrit le : 20/08/2010
Age : 49

Revenir en haut Aller en bas

Mes transaxle.... - Page 6 Empty Re: Mes transaxle....

Message par bertone le Mer 16 Jan 2013 - 18:27

Non non non, la voiture est bien propre. Laughing

Johnny, tu dois avoir le mode HDR sur ton appareil, tu devrais l'essayer. Wink
bertone
bertone

Messages : 14265
Inscrit le : 17/03/2011
Age : 63

Revenir en haut Aller en bas

Mes transaxle.... - Page 6 Empty Re: Mes transaxle....

Message par bertone le Mer 16 Jan 2013 - 18:27

pandiwan a écrit:Donc, le procédé HDR c'est : mettre de la poussière partou. Je vois.

Et après faut utiliser le procédé FTNM (Faut Tout Netoyer Maintenant) ? Sinon on passe sur le TCMFCATC (Tu Commences A Me Faire Chier Avec Tes Conneries ! ), qui génère bien entendu automatiquement le PMC (Photographe, Mon Cul ! )


:mdr1: :mdr1:
bertone
bertone

Messages : 14265
Inscrit le : 17/03/2011
Age : 63

Revenir en haut Aller en bas

Mes transaxle.... - Page 6 Empty Re: Mes transaxle....

Message par Invité le Mer 16 Jan 2013 - 18:58

Pov Pandi, ca s'arrange pas lol!

Le mode HDR, j'en sait foutre rien !! ca fait prés d'un mois que j'ai pas toucher a mon appareil No

Invité
Invité


Revenir en haut Aller en bas

Mes transaxle.... - Page 6 Empty Re: Mes transaxle....

Message par bertone le Mer 16 Jan 2013 - 19:42

awacks81 a écrit:ca fait prés d'un mois que j'ai pas toucher a mon appareil No

Tu as le temps maintenant ....... Very Happy
bertone
bertone

Messages : 14265
Inscrit le : 17/03/2011
Age : 63

Revenir en haut Aller en bas

Mes transaxle.... - Page 6 Empty Re: Mes transaxle....

Message par pandiwan le Mer 16 Jan 2013 - 19:47

awacks81 a écrit:Pov Pandi, ca s'arrange pas lol!

Nan... Je crois même que ça s'aggrave....
pandiwan
pandiwan

Messages : 19656
Inscrit le : 20/08/2010
Age : 49

Revenir en haut Aller en bas

Mes transaxle.... - Page 6 Empty Re: Mes transaxle....

Message par Invité le Mer 16 Jan 2013 - 20:25

bertone a écrit:
awacks81 a écrit:ca fait prés d'un mois que j'ai pas toucher a mon appareil No

Tu as le temps maintenant ....... Very Happy

oui, mais pour prendre mes pieds en photo, pas top Rolling Eyes :mrred:

Invité
Invité


Revenir en haut Aller en bas

Mes transaxle.... - Page 6 Empty Re: Mes transaxle....

Message par Invité le Mer 16 Jan 2013 - 20:26

pandiwan a écrit:
awacks81 a écrit:Pov Pandi, ca s'arrange pas lol!

Nan... Je crois même que ça s'aggrave....

je me disait bien aussi Rolling Eyes change rien lol!

Invité
Invité


Revenir en haut Aller en bas

Mes transaxle.... - Page 6 Empty Re: Mes transaxle....

Message par Snake le Mer 16 Jan 2013 - 20:49

lol!
Snake
Snake
Adhérent CAFSP.

Messages : 7174
Inscrit le : 14/01/2011
Age : 31

Revenir en haut Aller en bas

Mes transaxle.... - Page 6 Empty Re: Mes transaxle....

Message par florent le Mer 16 Jan 2013 - 21:11

lol!
florent
florent
Adhérent CAFSP.

Messages : 14511
Inscrit le : 28/04/2012
Age : 49

Revenir en haut Aller en bas

Mes transaxle.... - Page 6 Empty Re: Mes transaxle....

Message par bertone le Dim 3 Fév 2013 - 13:44

Dimanche dernier, j'attaque le chantier du changement du joint de culasse de la 75 rouge.

Tout d'abord, mettre la 75 à la place du GTV, les outils sont tous dans ce garage et c'est mieux éclairé....

Mes transaxle.... - Page 6 Dscf1310

Je commence par enlver la boite à air, le débimètre et le plenum, ça dégage pas mal la vue.

Mes transaxle.... - Page 6 Dscf1311

La cause de mes soucis......on voit bien la fuite d' huile à l'arrière de la culasse au niveau du joint. Wink

Mes transaxle.... - Page 6 Dscf1312

Je débranche les injecteurs car je préfère laisser la pipe d'admission sur la culasse.
Les pipes d'échappement sont désolidarisées de la culasse.
Pareil pour l'allumeur...... et dépose du couvre arbres à cames.

Mes transaxle.... - Page 6 Dscf1410

Ensuite, le travail consiste à amener le maillon d'attache rapide de la chaine de distrib entre les deux arbres à cames et que ceux ci soient en face de leurs repères sur chapeaux qui les maintiennent ainsi que la poulie de villebrquin qui doit avoir le repère PMH en face de l'index prévu à cet effet sur la pompe à eau.


Mes transaxle.... - Page 6 Dscf1313


Mes transaxle.... - Page 6 Dscf1314

Le maillon rapide est enlevé en prenant soin de mettre des chiffons dans l'ouverture béante de la distrib. Si un des éléments tombe au fond, il faudra dépnter le carter d'huile pour aller le récupérer....
Autre chose, j'ai attaché les extrémités de la chaine avec du fil de fer, histoire de ne pas la voir filer au fond du carter et gélérer ensuite pour la récupérer.

Mes transaxle.... - Page 6 Dscf1411


Mes transaxle.... - Page 6 Dscf1412

Bien sur, vidange du circuit de refroidissement obligatoire sous peine de voir l'eau envahir les cylindres au moment du déculassage.

Le desserrage des boulons qui tiennent la culasse se fait dans l'ordre inverse du serrage.
Arrivé ce stade il a fallu décoller la culasse et elle a beaucoup résisté ..... après 22 ans de vie commune avec le bloc, ça laisse des traces....
J'ai donc utilisé la chèvre pour la décoller mais j'ai sorti la culasse à la main ensuite.

On voit sur cette photo les bout s de fil de fer ( verts ) qui tiennent la chaine en place et la crasse qui entoure tout le moteur.

Mes transaxle.... - Page 6 Dscf1413

Un coup d'oeil sur les cylindres et les pistons, pas de rayures, pas de jeu, c'est nickel après ...... 279 000 km.

Nettoyage des plans de joints, de tout ce qui est accessible et repose du joint neuf et de la culasse.
Pas de difficultés particulières.
La chaine est remise en place avec son maillon, tendue grace au tendeur ( elle en avait besion ), et serrage au couple precrit, 8 kgs sur la RTA et .... 9 kgs sur la notice du constructeur du joint ( Payen ).
J'ai donc serré comme dit dans la RTA. Wink

Deux tours du moteur à la main pour vérifier que la distrib est bien calée et qu'elle ne bouge pas et remontage de tout ce qu'il y a autour du moteur.
J'ai passé beaucoup de temps à nettoyer les pièces, changer les dutits d'essence et des colliers, nettoyer le compartiment moteur etc....
Et puis , hier soir, est venu le moment de la remise en route, toujours stressant, on se demande si tout est ok et si ça va redémarrer.
Et ça n'a pas redémarré !
Vérifications, est ce que l'essence arrive, y'a t'il de l'allumage, est ce que tout est bien branché, calé ...... tout est ok alors je ne comprends pas.
Je décide de démonter une bougie pour voir si ça sent l'essence et ..... la bougie est noire de crasse et très humide.
Je démonte les 8, les sèche et les nettoie à la brosse métallique avant de les remonter.
En fait, je les avais laissées sur la culasse pendant toute la durée des travaux et elles avaient récolté toute la merde lors du nettoyage et du démontage.

Retour dans l'habitacle pour tourner la clef, le moteur commence à tousser timidement et ça y est, ça part, c'est gagné !
J'ai sorti l'auto pour ne pas enfumer le garage et je l'ai laissé monter en température pour la purger et refaire l'appoint en liquide au fur et à mesure.
Voilà, une bonne chose de faite, en espérant que tout se passe bien dorénanvant.
Dans 1000 km, ça serra le resserrage.
A noté que j'ai tout de mème fait une erreur au départ en prenant de mauvais repères avec mes arbres à cames et la poulie de villebrquin, ça m'a fait tourner ( donc décaler ) un arbre à cames au moment de la séparation de la chaine.
J'ai pu rattraper le coup mais je me suis fait peur. Very Happy




bertone
bertone

Messages : 14265
Inscrit le : 17/03/2011
Age : 63

Revenir en haut Aller en bas

Mes transaxle.... - Page 6 Empty Re: Mes transaxle....

Message par florent le Dim 3 Fév 2013 - 13:57

:cool:
super boulot .... cheers
florent
florent
Adhérent CAFSP.

Messages : 14511
Inscrit le : 28/04/2012
Age : 49

Revenir en haut Aller en bas

Mes transaxle.... - Page 6 Empty Re: Mes transaxle....

Message par Invité le Dim 3 Fév 2013 - 14:07

beau boulot et merci pour les infos cheers

j'ai un joint de culasse qui traine sur une étagère Rolling Eyes Rolling Eyes

Invité
Invité


Revenir en haut Aller en bas

Mes transaxle.... - Page 6 Empty Re: Mes transaxle....

Message par gtvweb le Dim 3 Fév 2013 - 14:35

merci pour ce très sympathique tuto, raison et symptomes du joint de culasse, tu peux nous en dire plus ?s
gtvweb
gtvweb

Messages : 284
Inscrit le : 30/04/2012
Age : 48

http://gtv116.free.fr

Revenir en haut Aller en bas

Mes transaxle.... - Page 6 Empty Re: Mes transaxle....

Message par Invité le Dim 3 Fév 2013 - 15:52

:cool: la voila repartie pour 280000 de plus!! cheers

Invité
Invité


Revenir en haut Aller en bas

Mes transaxle.... - Page 6 Empty Re: Mes transaxle....

Message par bertone le Dim 3 Fév 2013 - 16:01

gtvweb a écrit: raison et symptomes du joint de culasse, tu peux nous en dire plus ?s

Je pense que le joint devait etre assez fatigué au bout de 279 000 km et, s'il n'y avait pas de problème avec l'eau, c'est les suintements d'huile qui ont donné l'alerte.
J'avais régulièrement une petite flaque d'huile sous l'auto et ça ruisselait le long du carter d'huile pour ensuite se répandre sur le pot primaire d'échappement et ça sentait l'huile brulée quand je roulais fenètre ouverte.
On voit bien sur une des premières tofs où l'huile suintait.
Là, j'ai fait 20 bornes pour voir si tout allait bien, il y avait des colliers de durits à resserrer mais tout à l'air ok et l'huile de coule plus ( pourvu que ça dure Very Happy ).
J'ai laissé un peu chauffer dans la cour, jeté un dernier coup d'oeil histoire de voir si je n'avais pas oublié un outil ou un chiffon.......

Mes transaxle.... - Page 6 03_02_11

Le moteur est bien plus net maintenant.....

Mes transaxle.... - Page 6 03_02_10

Tout s'est bien passé, mais il a fallu attendre que le circuit d'eau se refasse correctement . Les durits étaient tièdes, le radiateur froid et le moteur très chaud....... un peu angoissant, mais j'ai dévissé un poil le bouchon du vase d'expansion et le circuit s'est enfin rétabli.
Tout maintenant ok en espérant, comme le dit Richard, que c'est repartit pour 280 000 km. Very Happy
bertone
bertone

Messages : 14265
Inscrit le : 17/03/2011
Age : 63

Revenir en haut Aller en bas

Mes transaxle.... - Page 6 Empty Re: Mes transaxle....

Message par Invité le Dim 3 Fév 2013 - 16:17

Bravo Patrick, tu t'en est sorti comme un chef :cool:

El la culasse, elle avait quel tronche vue de dessous ?

Invité
Invité


Revenir en haut Aller en bas

Mes transaxle.... - Page 6 Empty Re: Mes transaxle....

Message par bertone le Dim 3 Fév 2013 - 16:24

awacks81 a écrit:

El la culasse, elle avait quel tronche vue de dessous ?

Je croyais que j'avais mis une photo.... la voilà alors. Embarassed

Mes transaxle.... - Page 6 29_01_10


Sinon, j'avais une joint culasse sur un GTV 2000 il y a ....... 22 ans, donc ce n'était pas tellement nouveau pour moi.
Mais c'est quand mème bien plus compliqué sur la TS à cause de toute la connectique et accessoires ( comme la DA ) que n'ont pas les GTV . Wink
bertone
bertone

Messages : 14265
Inscrit le : 17/03/2011
Age : 63

Revenir en haut Aller en bas

Mes transaxle.... - Page 6 Empty Re: Mes transaxle....

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 6 sur 30 Précédent  1 ... 5, 6, 7 ... 18 ... 30  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum